mediform - MediVoice instabil - teilweise nicht erreichbar – Détails de l'incident

Tous les systèmes sont opérationnels

MediVoice instabil - teilweise nicht erreichbar

Résolu
Panne majeure
Signalé le il y a 7 joursA duré environ 4 heures
Mises à jour
  • Résolu
    Résolu

    Dieser Vorfall wurde behoben.

  • Surveillé
    Surveillé

    Aktuell laufen alle Dienste wieder - wir beobachten die Situation aber weiterhin aufmerksam.

  • Détecté
    Détecté
    We are currently investigating this incident.
  • Résolu
    Résolu
    This incident has been resolved.
  • Détecté
    Détecté
    We are currently investigating this incident.